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A WORD ABOUT MICROSOFT OFFICE 2013 

Office 2013 revolutionized the typing experience by upgrading several aspects of the creating process. Since 

Microsoft’s new Windows 8 operating system already adopted a whole new style (called “Metro”), this version of 

Office does the same thing. The startup screens and interface all look a little “flatter” and sparse. For example, 

Word used to open up straight to a blank document, but now opens to a special start-up screen. You will also 

notice that when you open a program you’ll see a colored menu (for example, Word is blue) that will give you a list 

of recent documents. Lastly, since the world is looking to go “cloud-based,” all the features of Office adopt that 

philosophy and make it easier to store to the Cloud. 

NEW FEATURES IN WORD 2013 

WORKING WITH TABLES 

One-click Row/Column Insertion: If you hover between table rows in the left hand margin, an “add row” button 
will appear, making insertion more accessible than before. 

 

Improved Border Tools: The new border painter can help apply borders to tables by brushing them directly on the 
table with your mouse. 

 

Refreshed Table Styles: Default table styles have been redesigned, providing more options that will assist you in 
clearly inserting your information. 

 

HEADERS AND FOOTERS 

Document Information: The “Document Info” button helps users easily add information to the header or footers 
that wasn’t as accessible as before. 

 

THEMES AND STYLES 

Design Tab: Combines all the tools needed to make documents look sleek, clean, and professional. 

 

Refreshed Text Styles: New crisp/clean styles for headings to make text look more up to date. 
  



INTRODUCTION 

Welcome to Word 2013! Microsoft is continuing to revolutionize word processing, which we saw in 2010 with text, 

mailing, and reference features. Microsoft Word 2013 offers the latest in word processing; improving on all past 

versions of Word. Some features of word processing include: 

 Blogging, website, and a myriad of different templates to choose from. 

 Options of saving to the SkyDrive, which allows you to store documents to the web. 

 Easy conversion of Word document to PDF.  

 Sending a document to other people or other programs electronically. 

 Displaying your document in a format optimized for navigating and reading on the screen.  

 Displaying a document outline pane for easier navigation within a large, structured document. 

 Creating a summary of the document automatically. 

Added to the ribbon, is the DESIGN tab, which brings you to samples of what you want your document to look like. 

Inherent to current word processing applications are the following text enhancement features: 

boldface text 

underlined text 

italicized text 

 

As well as these revision tools: 

 Editing and format features 

 Text enhancements 

 Page layout formatting 

 Print options in various formats and styles 

 Spell checking 

 Thesaurus 

 

  



SCREEN ATTRIBUTES 

 

 

 
THE RIBBON 

The Ribbon includes the most popular commands in the forefront of the screen. The Ribbon consists of Tabs and 
Groups which help organize Word’s features. To minimize the Ribbon, double-click on the active tab. 

Note: You can also navigate through the Ribbon using your Mouse Wheel. To do so, point to the ribbon and spin 
the wheel towards you to select the tab to the right of the active tab; spin the wheel away from you to select the 
tab to the left of the active tab. 

 

TABS 
There are a total of eight tabs available in Word 2013. Each tab represents a specific activity. For example, the 
Home tab includes basic formatting options available such as paragraph alignment and changing font, while the 
Insert tab is completely reserved for inserting pictures or files into a document. 

 

Quick Access Toolbar 

The Ribbon 

Groups 



GROUPS 
Under each tab, there are also several groups containing formatting options. For example, the Font group contains 
all functions specific to formatting font such as font size, style and color.  

 

QUICK ACCESS TOOLBAR 
Contains buttons that are used frequently, such as Save, Undo, and Repeat. 

 

You have the option of customizing your Quick Access Toolbar by clicking the dropdown menu on the end of the 
toolbar, and selecting which commands you would like to appear on your Quick Access toolbar.  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In order to further explore Microsoft Word 2013, we will go through some of its 

essential functions, dividing them up by tabs where they are located on the Ribbon. 



THE HOME TAB 

The Home Tab contains most of the common commands that you might use in creating a standard Word 

document. Commands such as moving and customizing text, creating bulleted and numbered lists, and adjusting 

the spacing of a Word document are found here. 

CLIPBOARD GROUP 

 

COPYING TEXT 

1. Select (highlight) text. 

2. To copy the text, click on the icon from the Clipboard group under the “Home” tab 

to copy your selection. 

3. Reposition the cursor to where you wish to insert text. 

4. Click the  icon from the Clipboard group under the “Home” tab to cut your selection. 

 

MOVING TEXT 

1. Select (highlight) text. 

2. To move text, click on the  icon from the Clipboard group under the “Home” tab to cut your 

selection. 

3. Reposition the cursor to where you wish to move the text. 

4. Click the                icon from the Clipboard group under the “Home” tab to paste your selection. 

Hint: You can also select cut, copy and paste by right clicking on the highlighted text. 

 

Starting in Word 2010, pasting options became available. 2010 and 2013 now provide pasting options, both 

when you right click and use the pasting option from the Ribbon.  

 

 

 

 

 

You can mouse over each of these paste options to preview exactly how it will look if you 

paste into your document. 



FONT GROUP 

 

FONT FORMATTING OPTIONS: 

There are two options to format font in Word 2013. 

1. The first option is to use the commands in the Font group under the Home tab. 

 

 

 

2. The second option is to select the text that you want to format and then right click within the highlighted 

text and select Font. A dialog box will appear and will allow you to make many of the same font changes 

that you can accomplish from the formatting options under the Font group.  

 

 

 

 

 

 



PARAGRAPH GROUP 

 

CREATING BULLETS & NUMBERING 

Bullets and numbering add emphasis to important information and should be used sparingly to preserve the 

reader’s attention. Both bullets and numbering options are found within the Paragraph group on the Home tab. 

Creating Bullets: 

1. Position your cursor where you would like to invoke the bullet option. 

2. On the Home tab, click on the Bullet icon button in the Paragraph group. 

 Here is a bulleted item 

3. To turn off the option, click on the Bullet icon again. 

4. To change the bullet symbol, click on the pull down menu to the right of the Bullet icon. This screen will 

appear: 

 

 

 

 

 

 

 

 

 

 

 

5. Choose preferred style. 

6. You can also access additional bullet 

symbols by clicking on the Define New Bullet… option. 

For additional Bullet symbols, click on the Symbol, Picture, or Font button and select the desired style. Once you 

find the style desired, highlight the bullet you wish to use and click on OK. 

Numbered Lists 

To create a numbered list, click on the Numbering icon in the Home tab. Each time you hit the <Enter> key, the 

next chronological number will appear until you turn the number option off by clicking it again. 



To adjust the numbered list format, click on the pull down menu to the right of the Numbering icon. This screen 

will appear.  

 

 

 

 

 

 

 

 



It is also possible to interrupt a list and insert text in an un-numbered format. Turn off the numbering option by 

clicking the Numbering icon again, and when you want to continue from a previous list, just click on the 

Numbering icon and select Continue Numbering. You can also customize the numbers by modifying the font of the 

numbers, numbering sequence, numbering position, numbering style, or text before the numbering. Just click on 

the Define New Number Format. 

 

 

 

 

LINE SPACING 

When you open a Word document, the default formatting will be in place—Calibri font, size 11, with 1.15 spacing 

throughout the document. We have already learned how to adjust the font style and size; it’s also possible to 

adjust the spacing of the document to suit your preferences.  

To manually change the line spacing on a new document: 

1. Position the cursor where you will be changing the line spacing. Highlight the text to be changed.  

2. Select the Home tab and click on the Line Spacing icon. 

 

 

 

 

 

 

 

3. Select the line spacing option that you prefer or click on Line Spacing Options… and the screen on the 

following page will appear. 

 

 



 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

4. Click on the down arrow under the Line Spacing option. This will invoke a pull down menu of options. They 

are: 

 Single: this option will set the line spacing for each line to accommodate the largest font in that line. 

For example, in a 10-point text, the line spacing is a little more than 10 points the actual size of the 

characters plus a small amount of extra space. This amount of extra space will vary depending on the 

font that is being used. 

 1.15 Lines: this is the default spacing that will be in place when you open a new Word document. 

 1.5 Lines: this option will set the line spacing for each line to one-and-a-half times that of single line 

spacing. For example, in 1.5-line-spaced lines of 10-point text, the line spacing is approximately 15 

points. 

 Double: this option will set the line spacing for each line to twice that of single line spacing. For 

example, in double-spaced lines of 10-point text, the line spacing is approximately 20 points. 

 2.5 Lines 

 3.0 Lines 



5. You can also click Line Spacing Options… in this pull down menu. This will take you to this dialogue box: 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

The options in this box allow you to further customize the spacing in your document according to your 

preferences.  

 

 

 

 

 

 



EDITING GROUP 

 

FIND & REPLACE 

You can easily review or change text, graphics, footnotes, or other elements in a document by conducting a “find” 

(search) operation and then “replace” (change) the text with an alternate phrase or text format. You can also find 

and replace special characters such as fields, tabs characters, page breaks, optional hyphens, and paragraph marks. 

Find (Searching Text): 

1. Select the Home tab and click on Find. The following bar will appear.  

  

 

 

 

 

 

 

 

 

Dialogue Box Options 

o Search Document: type the information or word you want to 

find. 

o Search Pages: searches different pages. 

o Search Headings: searches different heading phrases. 

FINDING TEXT CONTINUED… 

If you scroll down when you press “find,” go to Advanced Find. You will be brought to this screen: 



 

 

 

 

 

 

 

 

Hit “More” and you will be given a list of options: 

o Find Whole Words Only: this feature finds occurrences that are words, and not part of a larger word. If 

you search only for formatting, this option finds only entire words with the specific formatting. 

o Use Wildcards: to fine-tune a search for text or documents, you can use wildcards. For example, the 

wildcard “?” finds any single character; a search for “s?t” finds “sit” and “set.” 

o Sounds Like: finds words that sound the same as the search text but are spelled differently such as 

“Gene” and “Jean” and “gray” and “grey.” 

o Find All Word Forms: you can search for and replace the following: 

o Singular and plural noun forms 

o All tenses of a root verb 

o No Formatting: removes all formatting specified below the Find What box. 

o Format: display a list of formatting search or replacements options, with or without specifying text. See 

font command, Paragraph command, Language command or style command. 

o Special: selects the special character you are searching for. 

o Find Next: finds and selects the next occurrence of the text or formatting specified in the Find What box. 

 

REPLACING TEXT 

1. Select the Home tab and click on Replace and this screen will appear: 

 

 

 

 

  



 

2. Enter the text you are searching for in the Find What box. 

3. Enter the text complete with any formatting changes in the Replace With box.  

4. There are two methods of replacing text. To conduct a find and replace on an individual basis, click on the 

Replace button. If you want to globally replace the text within the document, click on the Replace All 

button. ₰  



THE INSERT TAB 

The Insert Tab allows you to insert objects and illustrations into your Word document, such as Tables, Images, 

ClipArt, Online Pictures, SmartArt, and Charts. 

TABLES 

Word 2013 allows you to create a variety of basic tables that you can manipulate so that the number and size of 

columns, rows, and cells exactly suits your project. Word also provides some ready-made or Quick Tables, such as 

calendars, which can expedite the process of making your own. New to 2013 is the Excel Spreadsheets feature, 

which puts Excel right into your Word document. 

MAKING A STANDARD TABLE 

1. Select the Insert tab. 

2. Click on the Table dropdown arrow in the Tables group within the Insert tab. 

 

 

  

 

3. In this dropdown menu, there are 80 small squares. 

 

 

 

 

 

 

 

Depending on how many cells you want in your table, you will highlight that number of 

squares by moving your mouse over the correct number. For example, if you would like to make a 5x5 table, 

containing a total of 25 cells, you will simple move your mouse over the first 25 squares in the top left corner. As 

you highlight these squares, your table will appear on the document. To keep the table there, simply click your 

mouse once when you are satisfied with the number of cells and the proportions of your table. 



4. If you do not wish to construct a table this way, or if you would like to create a table that exceeds 80 cells, 

then you can simply click the Insert Table option in the Table dropdown menu. An Insert Table dialog box 

will appear, as pictured below. 

 

 

 

 

 

 

 

 

5. This box allows you to customize your table beyond 

the 80 cell model in the initial dropdown menu. It is 

possible to have up to 32,767 rows and 63 columns in your table. This also allows you to toy with 

autofitting your columns, and creating a standard table model that you can use for all future tables. 

QUICK TABLES  

If the table you are trying to create is a commonly used table, such as a calendar, a tabular list, or a matrix, then 

you can find some sample templates within the Quick Table option, located in the Table dropdown menu. Simply 

select the Quick Table that best suits your project, and adjust the table according to your needs. 

  



 

ILLUSTRATIONS  

Within the Insert tab, there are options for inserting illustrations into your Word document, such as images from 

files, a variety of online pictures, SmartArt such as flowcharts and diagrams, and charts such as bar graphs and pie 

charts. 

INSERTING A PICTURE FROM FILE 

To insert a saved image into your Word document… 

1. Select the Insert tab. 

2. Click Picture, located within the Illustrations group. 

  

 

 



3. When you click Picture, the Insert Picture dialog box will appear, which will allow you to search for the 

image that you are trying to insert. 

 

 

 

 

 

 

 

 

 

 

4. If you know the file location of the image that you are trying to insert, then select that from the left side 

of the box, and scroll around until you locate your image. 

5. Once you have located your image, select it and click Insert. The image will then appear in your 

document. 

 

INSERTING ONLINE PICTURES 

Improving upon the way ClipArt was inserted in the past, you can get images from the Microsoft website or other 

websites using the Online Pictures option. 

 

 

 

 

 

 

1. Go to the Illustrations group, there is an icon that says Online Pictures, click it. 



 

2. Once you have selected Online Pictures, the screen as shown on the previous page appears in the center. 

You can search through ClipArt on Microsoft’s website or find pictures through Bing search. For example, 

say you’re writing about football and would like to include a football from ClipArt and an athlete from the 

web, type what you’re looking for in each box. 

 

 

 

 

 

 

 

 

 

3. Once you click the magnifying glass, the screen will search for the images and once they are found, they 

will pop up in the little box.  

4. In order to insert the image into your document, simply click the image that you want to use once. 

 

INSERTING SHAPES 

Next to the Online Pictures button within the Illustrations group, there is a Shapes dropdown menu. This menu 

contains hundreds of shapes that you can insert into your document. These shapes vary from simple 2D geometric, 

to 3D geometric, and to word bubbles and banners. Regardless of the shape that you choose the process of 

inserting them is the same for all. 

1. Select the Shapes dropdown menu within the Illustrations group, located within the Insert tab. 

 

  

 



2. Once you have selected this dropdown menu, you will be greeted with a wide variety of possible shapes 

to insert. They are separated by categories, which are Recently Used, Lines, Basic Shapes, Block Arrows, 

Flowcharts, Callouts, and Stars and Banners. 

 

3. Select the shape that you wish to insert by clicking it once. It will then appear in your document. 

INSERTING SMARTART 

SmartArt is located in the Illustrations group within the Insert tab. This button allows you to insert a variety of art 

slightly more complex than the Shapes or the online pictures that you have previously inserted. These designs 

include diagrams, flowcharts and matrixes.  

1. Select the SmartArt button. 

 

 

 

2. Once you have selected SmartArt, the SmartArt dialog box will appear , which contains a variety of 

SmartArt that you can insert into your document, as you see below: 

 

3. Depending on what you are trying to insert, you can search through the various options by selecting that 

possible categories on the left side, and scrolling through the sample charts in the middle. Your options 

include List, Process, Cycle, Hierarchy, Relationship, Matrix and Pyramid. 

4. To insert SmartArt into your document, simply select the image that you wish to use, and then click OK. 

 

 



5. You will be able to add the text that you need into the chart once it is inserted into your document by 

clicking on the SmartArt image and entering text or numbers where necessary. You can enter text either 

directly into the SmartArt, where there will already be textboxes, or you can enter text in the side dialog 

box that appears when you insert your SmartArt. Any text that you enter into this dialog box will 

automatically appear in the proper place in the SmartArt in your document. An example can be seen here: 

INSERTING CHARTS 

1. Click the Chart button, located in the Illustrations group within the Insert tab. 

 

 

 

2. Once you have clicked the Chart button, the Insert Chart dialog box will appear. 

 

  



3. This dialog box contains a wide variety of chart styles, such as Column, Line, Pie, Bar and Scatter, all of 

which are listed on the left side. Select your desired category, and scroll within that category until you 

have found the style of chart that you would like to insert into your Word document. 

4. When you select the chart that you want, it will be inserted into your document, and a separate Microsoft 

Excel worksheet will open so that you can enter the proper information into your chart. 

5. By entering your chart information directly into the Excel worksheet, it will automatically appear on the 

chart in your Word document. 

SCREENSHOTS 

The last option on the Illustrations group was introduced in Word 2010 and allows you to capture your screen as it 

currently looks, making it a portable image that you can place within a document. For example, screenshots are 

used throughout this entire tutorial to show different parts of the Microsoft Word window. 

1. Click the Screenshots dropdown menu, located at the far right of the Illustrations Group. 

2. There are a few options available: you can capture the entire screen as is, or you can capture your screen 

without the Word window that you are using as part of the image. If you only want to capture a small 

portion of the screen, such as one icon on your desktop, then you can utilize the Screen Clipping tool. 

Select one of these options by clicking once. 

 

 

  

 

3. If you select the Screen Clipping option, your entire screen will become faded, and your mouse pointer 

will turn into a crosshair. You can drag this crosshair to select the portion of your screen that you wish to 

capture. If you choose to capture the entire screen as is, or the screen without the Word window, the 

shot will just be immediately taken and inserted into your document. 

4. Once you have captured your screenshot, it will appear in your current Word document, and function as a 

normal illustration within the document. 

 

RESIZING AND TEXT WRAPPING 

 

ADJUSTING ILLUSTRATIONS WITHIN YOUR WORD DOCUMENT 

Once you have initially inserted an illustration into the document, you may want to resize this image or adjust its 

placement within the document. In order to do this, you should have a basic understanding of resizing and text 

wrapping, which we will briefly discuss here. 

 



RESIZING AN IMAGE/ILLUSTRATION 

Let’s say that you have inserted a heart shape into your document. When you insert it, it’s pretty small and you 

would like it to take up more space in your document. It’s time to resize!  

1. Click once on the image in your document. When it is selected, you will be able to see that it is framed 

with a faint line, which has small circles or squares in the corners (pictured below). 

 

 

 

 

 

  

 

2. In order to resize this image, simply click and drag any of the dots that frame it. If you only want to adjust 

the width of your image, then only click and drag the dots located on the center left and right. If you only 

want to adjust the height of your document, only drag and drop the center top and bottom dots. And if 

you would like to adjust the size of the entire image, then drag any of the dots on the corners of the 

image. 

TEXT WRAPPING 

When you insert an illustration into a document, you may want to adjust how it fits with the text within your 

document. When you initially insert it, it may push your text in ways that you don’t want it to. The solution to this 

problem is Text Wrapping. 

1. You can adjust the text wrapping of an image by selecting that image, and clicking the Pictures Tools: 

Format tab that will automatically appear on the right end of your ribbon. 

2. Once you have selected this Format tab, you can locate Wrap Text within the Arrange group. 

 

 

 

3. When you click Wrap Text, you will see a dropdown menu that contains the following options: In Line 

with Text, Square, Tight, Behind Text, In Front of Text, Top and Bottom, Through, and Edit Wrap Points. 



OVERVIEW OF TEXT WRAPPING OPTIONS 

In Line With Text: This is the standard text wrapping that your image will have when you initially insert it. It means 

that wherever you have inserted the illustration, it pushes the text around it up or down, taking up its own space 

and not existing on the same lines as any text. There is not much flexibility with dragging and dropping your image 

when it is set to the In Line With Text wrapping option. 

Square: If you select Square, you can move your illustrations anywhere in the document and the text will wrap 

around its edges. There will be a little white space between the text and clip. 

Behind Text: If you select Behind Text, you can move the clip anywhere is your document and it appears in front of 

the text. Text flows in front of your clip. 

In Front of Text: If you select In Front of Text, you can move the clip anywhere in your document and it appears in 

front of the text. Text flows behind your clip. 

Top and Bottom: If you select Top and Bottom, you can move the clip anywhere in your document and text will 

flow above and below it. Your text will stop right above your clip and restart directly below it. 

Through: If you select Through, you can move the clip anywhere in your document and the text will wrap around 

its edges. There will be a little white space between the text and clip. Text will also wrap inside any portions of the 

clip that are open. 

Edit Wrap Points: If you select Edit Wrap Points, you can change the perimeter around the clip by clicking the clip 

and then clicking and dragging the small black squares surrounding the clip. Your text will wrap around the squares 

according to where you place them. 

INSERTING HEADERS AND FOOTERS 

Consider text at the top of each page (header) or at the bottom of each page (footer) can easily be created in Word 

2013. 

1. Select the Insert tab. 



2. Click on the Header or Footer icon and one of the following screens will appear: 

 

 

 

 

 

 

 

 

 

 

 

 

 

3. To just access the header or footer, click on either Edit Header or Edit Footer. You can also select 

whichever built-in operation best suits your needs. 

4. To complete the header and footer insertion, click on the Close Header and Footer icon. 

 

 

 

 

 

 

 

 

 



INSERTING PAGE NUMBERING 

1. Place the cursor at the beginning of the document. 

2. On the insert tab, click on the Page Number icon. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 



PAGE NUMBERING CONTINUED… 

3. Select the desired location of your page numbers to see different options. 

4. For additional options, click on Format Page Numbers. This screen on the following page will appear 

allowing you to format page numbering options: 

 

 

 

 

 

 

 

 

 

From this dialog box, you have the ability to select the type of page numbering format, how page numbering 

starts, and whether to include the chapter number with the page number. ₰ 

  



THE PAGE LAYOUT TAB 

The Page Layout Tab allows you to adjust the formatting and layout of your Word document by changing the 

margins, inserting page breaks, adjusting indents and setting tabs. 

MARGINS 

Word 2013 defaults to a left and right margin of 1 inch and a top and bottom margin of 1 inch. You can manipulate 

margin settings as well as other page formatting functions by selecting the Page Layout tab. 

1. On the Page Layout tab, in the Page Setup group, click Margins. 

2. Click the margin type that you want. For the most common margin width, click Normal. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

When you click the margin type that you want, your entire document automatically changes to the margin type 

that you have selected. 

You can also specify your own margin settings. 

1. Click Margins and click Custom Margins. 



2. In the Top, Bottom, Left and Right boxes, enter new values for the margins and click OK. 

 

 

 

 

 

 

 

 

 

 

 

 

 

To change the default margins, click Margins then click Custom Margins. In the Page Setup dialog box, set the 

margins to the desired setting and click the Default button, and then click Yes. The new default settings are saved 

in the template on which the document is based. Each new document based on that template will automatically 

use the new margin settings. 

To change the margins of a document, select the text and then set the margins that you want by entering the new 

margins in the Page Setup dialog box. In the Apply to box, click Selected text. Microsoft Word automatically 

inserts section breaks before and after the text that has the new margin settings. If your document is already 

divided into sections, you can click in a section or select multiple sections and then change the margins. 

 

BREAKS 

You can use section breaks to change the layout or formatting of a page or pages in your document. For example, 

you can lay out part of a single-column page as two columns. You can also create a different header or footer for a 

section of your document. 

1. On the Page Layout tab, in the Page Setup group, click Breaks. 



 

 

 

 

 

 

 

 

 

 

 

 

 

 

2. Click the type of section break that you want to use. 

A Section Break controls the section formatting of the text that precedes it. When you delete a section break, 

you also delete the section formatting for the text before the break. That text becomes part of the following 

section and it assumes the formatting of that section. 

The Next Page command inserts a section break and starts the new section on the next page. This type of 

section break is especially useful for starting new chapters in a document. 

The Continuous command inserts a section break and starts a new section on the same page. A continuous 

section break is useful for creating a formatting change, such as a different number of columns on a page. 

The Even Page or Odd Page command inserts a section break and starts the new section on the next even-

numbered or odd-numbered page. If you want document chapters always to begin on an odd page or even 

page, use this option. 

 

 



HANGING INDENTS 

If you are including a Works Cited or a References page in your Word document, you will need to be able to 

apply a hanging indent to your sources. A hanging indent is when the first line of a paragraph is not intended, 

but all the lines below it are. 

1. On the Page Layout tab, click the Paragraph Dialog Box Launcher. 

 

 

 

2. When the dialog box opens, look under the Indent heading and click the dropdown menu under Special. 

In that dropdown menu, select Hanging. 

  



SETTING TABS 

Although the Ruler doesn’t appear when you first open Word, you can go to ViewShowRuler. When 

you turn on the Ruler, the tab stops are set at 0.5” intervals from the left margin. You can easily adjust 

these defaults through the Tabs dialog box. 

 

1. On the Page Layout tab, click the Paragraph Dialog Box Launcher.  

 

 

 

 

 

2. In the Paragraph dialog box, click Tabs. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 



This screen will appear: 

 

 

 

 

 

 

 

 

 

 

 

3. Click on the Clear All button to remove the default settings. 

4. Select a Tab Alignment and indicate your selection by clicking in the circle next to an option. You have 

the following options: 

 

Left: Extends text to the right from the tab stop. 

Center: Centers text at the tab stop. 

Right: Extends text to the left from the tab stop. 

Decimal: Aligns a decimal point at the tab stop. Text or numbers without a decimal point extend to 

the left of the tab stop. 

Bar: Inserts a vertical line through the selected paragraph at the ruler position you specify. 

 

5. Leader tabs are effective in connecting text (much like a table of contents). To set a leader tab, select 

the type of character you want to fill the empty space to the left of a tab stop. 

6. Click in the box under the option Tab Stop Position. Enter a new tab stop. Click on the Set button 

after each tab stop entry. 

7. Click on the OK button when all selections have been made. 

 

 

 

 



Setting Tabs Using the Ruler  

(FROM MICROSOFT OFFICE ONLINE) 

A quick way to set tab stops in your document is to click in the ruler where you want the tabs to appear. 

1. If you don't see the ruler at the top of your document, click View > Ruler to display it. 
2. Click the tab selector at the left end of the ruler until it displays the type of tab stop you want. 
3. Click the bottom edge of the ruler wherever you want the tab. 

 
4. To adjust its position, just drag it left or right along the ruler to where you want it. 

To remove a tab stop, drag it off the ruler. 

Precisely set tab stops using the Tabs dialog box 

If you want more precision than you can get with the ruler, or if you want to insert a specific character (leader) 
before the tab, us the Tabs dialog box. 

1. Click Page Layout, and then click the Paragraph Dialog Box Launcher. 

 
2. Click Tabs. 



3. Under Tab stop position, type the location where you want to set the tab stop. 

 
4. Under Alignment, click the type of tab stop you want. 
5. To add dots with your tab stop, or to add another type of leader, click the option that you want under Leader. 
6. Click Set. 
7. Repeat steps 3-6 to add another tab stop, or click OK. ₰ 

  



THE REVIEW TAB 

Functions within the Review Tab allow you to put the finishing touches on your document by proofreading using 

the Spelling and Grammar Check. It also allows you to polish your document with tools like the Thesaurus.  

 

SPELLING AND GRAMMAR CHECK 

The spelling and grammar check is a valuable polishing tool for any document, helping you to check for and change 

spelling and grammatical errors. 

1. Click the Spelling & Grammar button in the Proofing group. 

 

 

2. You have the option of reviewing your entire document for errors or specific portions or 

words. If you wish to review a specific portion, simply highlight this 

portion before you click the Spell Check button. If you click the button 

without highlighting anything, then it will automatically review the 

entire document. 

 

3. When you click the Spell Check button, the spelling and grammar check 

dialog box will appear IF you have any errors that need correcting. 

 

4. As the spelling and grammar check reviews your document, you will 

have the opportunity to respond to its suggestions. If it is an error that 

has been put in your document previously such as a name or a proper 

noun that is not in the dictionary, then you can simply click “ignore” to 

pass this error by and leave it unchanged. If you know that this word or 

error appears multiple times within your document; by clicking “Ignore 

All,” you can ignore all suggestions that may come up for that word so 

that you do not have to keep responding to them individually. 

If you would like to make the change that the spelling or grammar 

check has suggested, simply click “Change.” Similar to ignoring 

suggestions, if you select “Change All,” then the change will apply to 

that word or error throughout the entire document and you will not 

have to respond to each suggestion individually. 

5. If there is a name or proper noun that you know you will be using 

frequently in the documents that you create in Microsoft Word, then 

you can click “Add to Dictionary” in the spelling and grammar dialog 

box. This will allow you to add the word to Word’s dictionary and it will 

not detect this word as an error in the future. 



6. If there are no more errors in your document that need attention then the following note will appear: 

 

 

 

 

THESAURUS 

Word 2013 has a thesaurus that allows you to find synonyms for the words in your document or search for that 

“perfect word” that you can’t seem to put your finger on. The thesaurus can be accessed in two ways. 

ACCESSING THE THESAURUS—REVIEW TAB  

1. Click the Thesaurus button located in the Proofing group in the Review Tab. 

2. The Thesaurus tool will appear in a sidebar on the right of your screen. 

3. Search for the word that you need a synonym for. For example, if you need another word for “unclear,” 

simply type that in the search bar and see what suggestions come up. 

4. The Thesaurus is not to be confused with a dictionary. It’s offering synonyms which means words that 

mean almost or exactly the same thing as another word. It is not providing definitions.  

FINDING SYNONYMS BY RIGHT-CLICKING 

1. If there’s a word in your document that you would like to replace with a stronger synonym, simply 

highlight the word and right click. In the right click menu there will be a “synonyms” option. Click this 

option—a list of a few popular synonyms will appear. 

 


